<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head><!--[if IE]><![endif]-->
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="alternate" id="templateurl" href="http://www.laviedurail.com/wp-content/themes/vdr" />
<link rel="pingback" href="http://www.laviedurail.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.laviedurail.com/wp-content/themes/vdr/favicon.ico" type="image/x-icon">
<link rel="icon" href="http://www.laviedurail.com/wp-content/themes/vdr/favicon.ico" type="image/x-icon">


<!-- Mobile Specific Metas
  ================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Atlantique 2017. Les nouveaux défis de la grande vitesse - laviedurail</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.laviedurail.com/bonnes-feuilles/atlantique-2017-nouveaux-defis-de-grande-vitesse/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atlantique 2017. Les nouveaux défis de la grande vitesse - laviedurail" />
<meta property="og:description" content="Bienvenue à bord ! C’est l’invitation lancée par cet ouvrage. Montez à bord d’un projet pas comme les autres, d’hier, d’aujourd’hui et de demain. Fruit d’une collaboration entre le magazine La Vie du Rail et SNCF Réseau, ce livre original &hellip;" />
<meta property="og:url" content="http://www.laviedurail.com/bonnes-feuilles/atlantique-2017-nouveaux-defis-de-grande-vitesse/" />
<meta property="og:site_name" content="laviedurail" />
<meta property="article:section" content="Bonnes Feuilles" />
<meta property="article:published_time" content="2017-01-04T15:41:26+00:00" />
<meta property="og:image" content="http://www.laviedurail.com/wp-content/uploads/2017/01/Sans-titre-4.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Bienvenue à bord ! C’est l’invitation lancée par cet ouvrage. Montez à bord d’un projet pas comme les autres, d’hier, d’aujourd’hui et de demain. Fruit d’une collaboration entre le magazine La Vie du Rail et SNCF Réseau, ce livre original [&hellip;]"/>
<meta name="twitter:title" content="Atlantique 2017. Les nouveaux défis de la grande vitesse - laviedurail"/>
<meta name="twitter:image" content="http://www.laviedurail.com/wp-content/uploads/2017/01/Sans-titre-4.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="laviedurail &raquo; Flux" href="http://www.laviedurail.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="laviedurail &raquo; Flux des commentaires" href="http://www.laviedurail.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="laviedurail &raquo; Atlantique 2017. Les nouveaux défis de la grande vitesse Flux des commentaires" href="http://www.laviedurail.com/bonnes-feuilles/atlantique-2017-nouveaux-defis-de-grande-vitesse/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-auth-style-css'  href='http://www.laviedurail.com/wp-content/themes/vdr/css/ajax-auth-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css-css'  href='http://www.laviedurail.com/wp-content/themes/vdr/css/prettyPhoto.css' type='text/css' media='screen, all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C300%2C700%2C600italic%2C400italic%2C300italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css-css'  href='http://www.laviedurail.com/wp-content/themes/vdr/css/skeleton.css' type='text/css' media='screen, all' />
<link rel='stylesheet' id='general-css-css'  href='http://www.laviedurail.com/wp-content/themes/vdr/css/general.css' type='text/css' media='screen, all' />
<link rel='stylesheet' id='flexslider-css-css'  href='http://www.laviedurail.com/wp-content/themes/vdr/css/flexslider.css' type='text/css' media='screen, all' />
<link rel='stylesheet' id='camera-css-css'  href='http://www.laviedurail.com/wp-content/themes/vdr/css/camera.css' type='text/css' media='screen, all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.laviedurail.com/wp-content/themes/vdr/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://www.laviedurail.com/wp-content/themes/vdr/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='color-css-css'  href='http://www.laviedurail.com/wp-content/themes/vdr/color.css' type='text/css' media='screen, all' />
<link rel='stylesheet' id='layout-css-css'  href='http://www.laviedurail.com/wp-content/themes/vdr/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='noscript-css-css'  href='http://www.laviedurail.com/wp-content/themes/vdr/css/noscript.css' type='text/css' media='screen, all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.laviedurail.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_min-css'  href='http://www.laviedurail.com/wp-content/plugins/userpro/css/userpro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_lightview-css'  href='http://www.laviedurail.com/wp-content/plugins/userpro/css/lightview/lightview.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_jquery_ui_style-css'  href='http://www.laviedurail.com/wp-content/plugins/userpro/css/userpro-jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='http://www.laviedurail.com/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.laviedurail.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.laviedurail.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.laviedurail.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laviedurail.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/jquery.validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_auth_object = {"ajaxurl":"http:\/\/www.laviedurail.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.laviedurail.com","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/ajax-auth-script.js'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/plugins/userpro/addons/social/scripts/userpro-social.min.js'></script>
<meta name="keywords" content="bonnes feuilles" />
<link rel="author" href="https://plus.google.com/u/0/b/102429009904974946040/+laviedurail/posts" />
<link rel="publisher" href="https://plus.google.com/u/0/b/102429009904974946040/+laviedurail/posts" />
  <meta property="og:title" content="Atlantique 2017. Les nouveaux défis de la grande vitesse" />
  <meta property="og:type" content="blog" />
  <meta property="og:description" content="Bienvenue à bord ! C’est l’invitation lancée par cet ouvrage. Montez à bord d’un projet pas comme les autres, d’hier, &amp;hellip;" />
  	<meta property="og:image" content="http://www.laviedurail.com/wp-content/uploads/2017/01/Sans-titre-4-1024x663.jpg" />
	<meta property="og:image" content="http://www.laviedurail.com/wp-content/uploads/2017/01/110330-z-243x300.jpeg" />
  <meta property="og:url" content="http://www.laviedurail.com/bonnes-feuilles/atlantique-2017-nouveaux-defis-de-grande-vitesse/" />
  <meta property="og:site_name" content="laviedurail" />
  <meta name="twitter:title" content="Atlantique 2017. Les nouveaux défis de la grande vitesse" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:description" content="Bienvenue à bord ! C’est l’invitation lancée par cet ouvrage. Montez à bord d’un projet pas comme les autres, d’hier, &amp;hellip;" />
  <meta name="twitter:image" content="http://www.laviedurail.com/wp-content/uploads/2017/01/Sans-titre-4-1024x663.jpg" />
  <meta name="twitter:url" content="http://www.laviedurail.com/bonnes-feuilles/atlantique-2017-nouveaux-defis-de-grande-vitesse/" />
      <meta name="twitter:creator" content="https://twitter.com/LaVieduRail1" />
        <meta name="twitter:site" content="https://twitter.com/LaVieduRail1" />
    
		<script type="text/javascript">
		var userpro_ajax_url = 'http://www.laviedurail.com/wp-admin/admin-ajax.php';
		var dateformat ='dd-mm-yy';
		</script>
			<script type="text/javascript">
		var userpro_upload_url = 'http://www.laviedurail.com/wp-content/plugins/userpro/lib/fileupload/fileupload.php';
		</script>
	<!-- WooCommerce Google Analytics Integration -->
		<script type='text/javascript'>
			var gaProperty = 'UA-10773876-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script>
		<script type='text/javascript'>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga( 'create', 'UA-10773876-1', 'www.laviedurail.com' );ga( 'require', 'displayfeatures' );
		ga( 'set', 'dimension1', 'no' );
ga( 'require', 'ecommerce', 'ecommerce.js');</script>
		<!-- /WooCommerce Google Analytics Integration --><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.laviedurail.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.4.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><script type="text/javascript">
	ajaxurl = "http://www.laviedurail.com/wp-admin/admin-ajax.php";
</script>
<!--[if lte IE 8]><script type="text/javascript" src="http://www.laviedurail.com/wp-content/themes/vdr/js/excanvas.js"></script><![endif]-->
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
<script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
<script src="http://www.laviedurail.com/wp-content/themes/vdr/js/css3-mediaqueries.js"></script>
<!--[if lt IE 9]>
  <script type='text/javascript' src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <script type='text/javascript' src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
<![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.2/masonry.pkgd.min.js"></script>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.7/slick.css"/>
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.5.7/slick.min.js"></script>
<script src="http://www.laviedurail.com/wp-content/themes/vdr/js/atn-cart.js"></script>
<script src="http://www.laviedurail.com/wp-content/themes/vdr/js/bootstrap.min.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.laviedurail.com/wp-content/themes/vdr/fonts/icomoon/style.css">
<link rel="stylesheet" type="text/css" href="http://www.laviedurail.com/wp-content/themes/vdr/css/cost-css.css">
<link rel="stylesheet" type="text/css" href="http://www.laviedurail.com/wp-content/themes/vdr/fonts/flaticon.css">
<!--[if lt IE 9]>
  <style type="text/css">
	.metaslider{
		display:none;
	}
	.connexion{
		width:180px;
	}
	#outerheader .container #top ul li.menu_three > a{
		background-image:none;
	}
	#outerheader .container #top ul li.menu_three > a:hover{
		background-image:none;
	}
  </style>
<![endif]-->
<meta name="google-site-verification" content="dmlKCv2KegMrlxsVRwi497PhKyCbgs_bi9Q_DWJL754" />
</head>


<body class="single single-post postid-29809 single-format-gallery klasikt childclass">



<style type="text/css">
</style>

<div id="bodychild">
	<div id="outercontainer">
        <form id="forgot_password" class="ajax-auth" action="forgot_password" method="post" style="display:none;">    
            <h1>Forgot Password</h1>
            <p class="status"></p>  
            <input type="hidden" id="forgotsecurity" name="forgotsecurity" value="2f75b2f16b" /><input type="hidden" name="_wp_http_referer" value="/bonnes-feuilles/atlantique-2017-nouveaux-defis-de-grande-vitesse/" />  
            <label for="user_login">E-mail</label>
            <input id="user_login" type="text" class="required" name="user_login">
             <input class="submit_button" type="submit" value="SUBMIT">
            <a class="close" href="">(close)</a>    
        </form> 
        <!-- login window -->
        <div class="login_win">
            <div class="login_win-inner">
                <div class="close_win"><a href="javascript:close_win();">X</a></div>
                <header class="entry-header">
                    <h1 class="entry-title page-title">
                        <span>Connexion</span>
                    </h1>
                </header>
                <div class="login_win-content">
                    <p class="sur_titre">Pour passer à l'étape suivante vous devez posséder un compte et vous connecter</p>
                    <p><br/></p>
                    <ul>
                        <li style="border-right:1px solid #000;">
                            En 1 clic en associant un de vos réseaux sociaux <br/><span>(connexion au création de compte)</span>
                            <a href="#" class="btn_pg userpro-social-facebook userpro-tip" data-redirect="profile" original-title="Se connecter avec Facebook"><img src="http://www.laviedurail.com/wp-includes/images/btn_fb.png"></a>
                            <a href="#" id="social-twitter" class="btn_pg userpro-tip social-twitter_cp" original-title="Login with Twitter"><img src="http://www.laviedurail.com/wp-includes/images/btn_tw.png"></a>
                            <a href="#" id="social-google" class="btn_pg userpro-tip social-google_cp" original-title="Login with Google+"><img src="http://www.laviedurail.com/wp-includes/images/btn_go.png"></a>
                        </li>
                        <li>
                            Formulaire classique<br/><span>(vous pourrez associer votre compte à un réseau social plus tard)</span>
                            <br/>
                            <div class="userpro userpro-116 userpro-float"  data-modal_profile_saved='Votre profil a &eacute;t&eacute; enregistr&eacute;!' data-template='login' data-max_width='100%' data-uploads_dir='http://www.laviedurail.com/wp-content/uploads/userpro/' data-default_avatar_male='http://www.laviedurail.com/wp-content/plugins/userpro/img/default_avatar_male.jpg' data-default_avatar_female='http://www.laviedurail.com/wp-content/plugins/userpro/img/default_avatar_female.jpg' data-layout='float' data-margin_top='0' data-margin_bottom='30px' data-align='center' data-skin='elegant' data-required_text='Ce champ est requis' data-password_too_short='Votre mot de passe est trop court' data-passwords_do_not_match='Les mots de passe ne correspondent pas' data-password_not_strong='Le mot de passe n&rsquo;est pas suffisamment s&ucirc;r' data-keep_one_section_open='0' data-allow_sections='1' data-permalink='http://www.laviedurail.com/bonnes-feuilles/atlantique-2017-nouveaux-defis-de-grande-vitesse/' data-field_icons='1' data-profile_thumb_size='80' data-register_heading='Enregistrer un compte' data-register_side='D&eacute;j&agrave; membre ?' data-register_side_action='login' data-register_button_action='login' data-register_button_primary='Inscription' data-register_button_secondary='Connexion' data-register_group='default' data-register_redirect='0' data-type='0' data-force_redirect_uri='0' data-login_heading='Connexion' data-login_side='Mot de passe oubli&eacute; ?' data-login_side_action='reset' data-login_button_action='register' data-login_button_primary='Connexion' data-login_button_secondary='Cr&eacute;er un compte' data-login_group='default' data-login_redirect='0' data-rememberme='true' data-delete_heading='Supprimer le profil' data-delete_side='Annuler, revenir au profil' data-delete_side_action='view' data-delete_button_action='view' data-delete_button_primary='Confirmer la suppression' data-delete_button_secondary='Revenir au profil' data-delete_group='default' data-reset_heading='R&eacute;initialiser le mot de passe' data-reset_side='Revenir &agrave; la connexion' data-reset_side_action='login' data-reset_button_action='change' data-reset_button_primary='Demander une cl&eacute; secr&egrave;te' data-reset_button_secondary='Changer votre mot de passe' data-reset_group='default' data-change_heading='Changer votre mot de passe' data-change_side='Demander une nouvelle cl&eacute;' data-change_side_action='reset' data-change_button_action='reset' data-change_button_primary='Changer mon mot de passe' data-change_button_secondary='Vous n&rsquo;avez pas de cl&eacute; secr&egrave;te ?' data-change_group='default' data-list_heading='Derniers membres' data-list_per_page='5' data-list_sortby='registered' data-list_order='desc' data-list_users='0' data-list_group='default' data-list_thumb='50' data-list_showthumb='1' data-list_showsocial='1' data-list_showbio='0' data-list_verified='0' data-list_relation='or' data-list_popup_view='0' data-online_heading='Qui est en ligne' data-online_thumb='30' data-online_showthumb='1' data-online_showsocial='0' data-online_showbio='0' data-online_mini='1' data-online_mode='vertical' data-edit_button_primary='Enregistrer les modifications' data-edit_group='default' data-view_group='default' data-social_target='_blank' data-social_group='default' data-card_width='250px' data-card_img_width='250' data-card_showbio='1' data-card_showsocial='1' data-usercanedit='1' data-link_target='_blank' data-error_heading='Une erreur est survenue' data-memberlist_table='0' data-memberlist_table_columns='user_id,picture,name,country,gender,role,email_user,message_user' data-show_on_mobile='picture,name,country,email_user,message_user' data-memberlist_v2='1' data-memberlist_v2_pic_size='86' data-memberlist_v2_fields='age,gender,country' data-memberlist_v2_bio='1' data-memberlist_v2_showbadges='1' data-memberlist_v2_showname='1' data-memberlist_v2_showsocial='1' data-memberlist_pic_size='120' data-memberlist_pic_topspace='15' data-memberlist_pic_sidespace='30' data-memberlist_pic_rounded='1' data-memberlist_width='100%' data-memberlist_paginate='1' data-memberlist_paginate_top='1' data-memberlist_paginate_bottom='1' data-memberlist_show_name='1' data-memberlist_popup_view='0' data-memberlist_withavatar='0' data-memberlist_verified='0' data-memberlist_filters='0' data-memberlist_default_search='1' data-memberlist_show_follow='0' data-per_page='12' data-sortby='registered' data-order='desc' data-relation='and' data-search='1' data-exclude='0' data-show_social='1' data-registration_closed_side='Membre existant ? Connectez-vous' data-registration_closed_side_action='login' data-facebook_redirect='profile' data-logout_redirect='0' data-post_paginate='1' data-postsbyuser_num='12' data-postsbyuser_types='post' data-postsbyuser_mode='grid' data-postsbyuser_thumb='50' data-postsbyuser_showthumb='1' data-postsbyuser_taxonomy='category' data-postsbyuser_category='0' data-following_per_page='4' data-following_paginate='1' data-followers_per_page='4' data-followers_paginate='1' data-publish_heading='Ajouter un nouvel article' data-publish_button_primary='Publier' data-following_heading='Abonn&eacute;' data-followers_heading='Abonn&eacute;s' data-activity_heading='Activit&eacute; r&eacute;cente' data-activity_all='0' data-activity_per_page='10' data-activity_side='refresh' data-activity_user='0' data-emd_filters='1' data-emd_thumb='200' data-emd_social='1' data-emd_bio='1' data-emd_fields='first_name,last_name,gender,country' data-emd_layout='masonry' data-emd_per_page='20' data-emd_col_width='22%' data-emd_col_margin='2%' data-emd_accountstatus='Search by account status' data-emd_photopreference='Photo Preference' data-emd_country='Search by Country,dropdown' data-emd_gender='Gender,radio' data-emd_paginate='1' data-emd_paginate_top='1' data-collage_per_page='20'>

	<a href="#" class="userpro-close-popup">Fermer</a>
	
	<div class="userpro-head">
		<div class="userpro-left">Connexion</div>
				<div class="userpro-right"><a id="pop_forgot" class="text-link" href="javascript:pop_forgot();">Mot de passe oublié ?</a></div>
				<div class="userpro-clear"></div>
	</div>
	
	<div class="userpro-body">
	
				
		<form action="" method="post" data-action="login">
		
						
			<input type="hidden" name="force_redirect_uri-116" id="force_redirect_uri-116" value="0" />
			<input type="hidden" name="redirect_uri-116" id="redirect_uri-116" value="" />
			
			<input type="hidden" id="_myuserpro_nonce" name="_myuserpro_nonce" value="6aa1c08f14" /><input type="hidden" name="_wp_http_referer" value="/bonnes-feuilles/atlantique-2017-nouveaux-defis-de-grande-vitesse/" />		<input type="hidden" name="unique_id" id="unique_id" value="116" />
				
							
				<div class='userpro-field userpro-field-username_or_email ' data-key='username_or_email'><div class='userpro-label iconed'><label for='username_or_email-116'>Nom d\'utilisateur ou E-mail</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-user"></i></span></div><div class='userpro-input'><input type='text' name='username_or_email-116' id='username_or_email-116' value="" placeholder=''  data-_builtin='1' data-type='text' data-label='Nom d\'utilisateur ou E-mail' data-hideable='0' data-hidden='0' data-required='1' data-ajaxcheck='' data-help='' data-icon='user' data-placeholder='' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>				
							
				<div class='userpro-field userpro-field-user_pass ' data-key='user_pass'><div class='userpro-label iconed'><label for='user_pass-116'>Mot de passe</label><div class='required'>*</div><span class="userpro-field-icon"><i class="userpro-icon-lock"></i></span></div><div class='userpro-input'><input type='password' name='user_pass-116' id='user_pass-116' value='' placeholder='' autocomplete='off'  data-_builtin='1' data-type='password' data-label='Mot de passe' data-help='Votre mot de passe doit posséder 8 caractères au minimum' data-hideable='0' data-hidden='0' data-required='1' data-ajaxcheck='' data-icon='lock' data-placeholder='' /><div class='userpro-clear'></div></div></div><div class='userpro-clear'></div>				
						
									
						
			<div class="userpro-column">
				<div class="userpro-field userpro-field-compact">
					<div class="userpro-input">
					
						<div class='userpro-checkbox-wrap'>
							<label class='userpro-checkbox hide-field'>
								<span></span>
								<input type='checkbox' name='rememberme-116' id='rememberme-116' value="true" />Se souvenir de moi							</label>
						</div>
						
					</div>
				</div>
			</div><div class="userpro-clear"></div>
			
						
						<div class="userpro-field userpro-submit userpro-column">
				
				<div class="userpro-social-connect">				
				<div id="fb-root" class="userpro-column"></div>
				<script>
				window.fbAsyncInit = function() {
					
					FB.init({
						appId      : "912579058856888", // Set YOUR APP ID
						status     : true, // check login status
						cookie     : true, // enable cookies to allow the server to access the session
						xfbml      : true,  // parse XFBML
						version    : 'v2.4'
					});
			 
					FB.Event.subscribe('auth.authResponseChange', function(response)
					{
					if (response.status === 'connected')
					{
					 //SUCCESS
					}   
					else if (response.status === 'not_authorized')
					{
					//FAILED
					
					} else
					{
					//UNKNOWN ERROR
					}
					});
			 
				};
			 
				// Login user
				function Login(element){
					
					var form = jQuery(element).parents('.userpro').find('form');
					userpro_init_load( form );
					
					if ( element.data('redirect')) {
						var redirect = element.data('redirect');
					} else {
						var redirect = '';
					}

					FB.login(function(response) {
						if (response.authResponse){
						
							// post to wall
							 // end post to wall ?>
							
							// get profile picture
							FB.api("/me/picture?type=large&redirect=false",'get',
									function(response) {
						    			if (response && !response.error) {
											profilepicture = response.data.url;
						    			} else console.log ("There has been an error " + response.error);
							});
						
							// connect via facebook
							FB.api('/me?fields=name,email,first_name,last_name,gender', function(response) {
								
								console.log("Received response is " + response);
								 if(typeof(response.email) =="undefined"){
                                                alert("Cannot Sign in! Looks like some error with Facebook email id");}						
								jQuery.ajax({
									url: userpro_ajax_url,
									data: "action=userpro_fbconnect&id="+response.id+"&username="+response.username+"&first_name="+response.first_name+"&last_name="+response.last_name+"&gender="+response.gender+"&email="+response.email+"&name="+response.name+"&link="+response.link+"&profilepicture="+encodeURIComponent(profilepicture)+"&redirect="+redirect,
									dataType: 'JSON',
									type: 'POST',
									success:function(data){
									if(typeof(data.paypal_form)!=null)
									{
                                					 jQuery('body').append(data.paypal_form);
				 					 jQuery('#paypalform').submit();
									}	
										userpro_end_load( form );
										
										/* custom message */
										if (data.custom_message){
										form.parents('.userpro').find('.userpro-body').prepend( data.custom_message );
										}
										
										/* redirect after form */
										if (data.redirect_uri){
											if (data.redirect_uri =='refresh' && data.paypal_form==null) {
												document.location.href=jQuery(location).attr('href');
											} else {
												document.location.href=data.redirect_uri;
											}
										}
										
									},
									error: function(){
										alert('Something wrong happened.');
									}
								});
							
							});
							
						// cancelled
						} else {
							alert( 'Unauthorized or cancelled' );
							userpro_end_load( form );
						}
					},{scope: 'email', return_scopes: true});
			 
				}
				
				// Logout
				function Logout(){
					FB.logout(function(){document.location.reload();});
				}
			 
				// Load the SDK asynchronously
				(function(d,s,id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) {return;}
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js";					
					fjs.parentNode.insertBefore(js, fjs);				 	
				}(document, 'script', 'facebook-jssdk'));
				</script>

				<a href="#" class="userpro-social-facebook userpro-tip" data-redirect="profile" title="Se connecter avec Facebook"></a>
							
				<a href="https://api.twitter.com/oauth/authenticate?oauth_token=bhSjmwAAAAAAiih3AAABWWnzN80" class="userpro-social-twitter userpro-tip" title="Se connecter avec Twitter"></a>
                
							
				<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&redirect_uri=http%3A%2F%2Fwww.laviedurail.com%2F%3Fupslug%3Dgplus&client_id=118691590784-sur8bb0jjqa5ufhl92qi08mujj3f7jpr.apps.googleusercontent.com&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fplus.me+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&access_type=offline&approval_prompt=auto" class="userpro-social-google userpro-tip" data-redirect="profile" title="Se connecter avec Google+"></a>
				
				</div><div class="userpro-clear"></div>				
								<input type="submit" value="Connexion" class="userpro-button" />
								
								<input type="button" value="Créer un compte" class="userpro-button secondary" data-template="register" />
				
				<img src="http://www.laviedurail.com/wp-content/plugins/userpro/skins/elegant/img/loading.gif" alt="" class="userpro-loading" />
				<div class="userpro-clear"></div>
				
			</div>
					
		</form>
	
	</div>

</div>

<style type="text/css">

div.userpro-awsm-pic {
	margin-left: -48px;
	top: -48px;
}

div.userpro-awsm-pic img {
	width: 86px;
	height: 86px;
}

div.userpro,
div.emd-main,
div.emd-filters,
div.userpro-search-results,
div.userpro-label label,
div.userpro input,
div.userpro textarea,
div.userpro select,
div.userpro-field textarea.userpro_editor,
div.userpro-msg-overlay-content,
div.userpro-msg-overlay-content input,
div.userpro-msg-overlay-content textarea,
div.userpro-notifier
{
	font-family: Roboto;
}


div.userpro-116 {
	max-width: 100%;
				margin-left: auto;margin-right: auto;
				margin-bottom: 30px;
	}



div.userpro-116.userpro-nostyle {
	max-width: 250px;
}

div.userpro-116.userpro-users {
	max-width: 100% !important;
}

div.userpro-116 div.userpro-user {
	margin-top: 15px;
	margin-left: 30px;
	margin-right: 30px;
}

div.userpro-116 div.userpro-user a.userpro-user-img {
	width: 120px;
	height: 120px;
}
div.userpro-116 div.userpro-user a.userpro-user-img span {
	top: -120px;
	line-height: 120px;
}

div.userpro-116 div.userpro-user div.userpro-user-link {
	width: 120px;
}

div.userpro-116 div.userpro-user a.userpro-user-img,
div.userpro-116 div.userpro-user a.userpro-user-img span {
	border-radius: 999px !important;
}

div.userpro-116 div.userpro-list-item-i {
	width: 50px;
	height: 50px;
}


div.userpro-116 div.userpro-online-item-i {
	width: 30px;
	height: 30px;
}

div.userpro-116 div.userpro-online-item {
	border-bottom: 0px !important;
	padding: 10px 0 0 0;
}

div.userpro-116 div.userpro-online-item img.userpro-profile-badge,
div.userpro-116 div.userpro-online-item img.userpro-profile-badge-right {
	max-width: 14px !important;
	max-height: 14px !important;
}

div.userpro-116 div.userpro-profile-img {
	width: 80px;
}

div.emd-user {
    width: 22%;
	margin-left: 2% !important;
}




</style>

                        </li>
                    </ul>
                </div>
                <script>
                    jQuery(document).ready(function() {
                        jQuery("#social-twitter").attr('href',jQuery(".userpro-social-twitter").attr('href'));
                        jQuery("#social-google").attr('href',jQuery(".userpro-social-google").attr('href'));
                    });
                </script>
            </div>
        </div>
        <!-- fin login window -->
    
        <!-- HEADER -->
        <div id="outerheader" class="fixedmenu">
        	<div id="headercontainer">
                <div class="container">
                    <header id="top">
                        <div class="row">
                            <ul>
                                                                    <li class="menu"><a class="connexion" href="http://www.laviedurail.com/profile/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/icon_user.png"/><p>Connexion</p></a></li>
                                                                <li class="li_contact"><a class="a_contact" href="http://www.laviedurail.com/contacts-service-client/">Contact</a></li>
                                <li class="recherche">
                                    <form method="get" id="searchform" action="http://www.laviedurail.com/" role="search" class="blured">
                                        <input type="text" name="s" id="s" value="" placeholder="Recherche">
                                        <button type="submit" class="">
                                            <i class="icon-search"></i>
                                        </button>
                                    </form>
                                </li>
                                <li class="menu main_menu menu_three" style="border-left: 0 none;"><a href="#">Menu</a>
                                    <ul id="topnav_menu" class="sf-menu"><li id="menu-item-28028" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-28028"><a href="http://www.laviedurail.com/a-propos/">A propos</a></li>
<li id="menu-item-27792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27792"><a href="http://www.laviedurail.com/bonnes-feuilles/">Bonnes Feuilles</a></li>
<li id="menu-item-27791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27791"><a href="http://www.laviedurail.com/evenements/">Événements</a></li>
<li id="menu-item-28745" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-28745"><a href="http://www.laviedurail.com/programme-tv/">Programme TV</a></li>
<li id="menu-item-14144" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-14144"><a href="http://www.laviedurail.com/partenaires/">Partenaires</a></li>
</ul>                                </li>
                                <li class="top_menus"><a href="http://www.boutiquedelaviedurail.com/index.cfm" class="boutique"><i class="icon-office"></i> Boutique</a></li>
                                <li class="top_menus newsletter_m"><a href="http://www.laviedurail.com/newsletters/" class="newsletter"><i class="icon-mail"></i> Newsletters</a></li>
                                <li class="menu top_menus main_menu magazine_m"><a href="http://www.laviedurail.com/magazines/" class="magazine"><i class="icon-book"></i> Magazines ></a>
                                    <ul class="sf-menu magazine-menu">
                                        <li><a href="http://www.laviedurail.com/magazines/">Dernières publications et archives</a></li>
                                        <li><a href="http://www.laviedurail.com/sabonner/">S'abonner</a></li>
                                    </ul>
                                </li>
                                <li class="menu top_menus main_menu" style="border-left: 0 none;"><a href="#" class="autre"><i class="icon-sphere"></i> Autres sites ></a>
                                    <ul class="sf-menu sites_logo_menu">
                                        <li><a href="http://www.lettreducheminot.fr/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/lc_noir.png"></a></li>
                                        <li><a href="http://www.railpassion.fr/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/rp_noir.png"></a></li>
                                        <li><a href="http://ville-rail-transports.com/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/vrt_noir.png"></a></li>
                                        <li><a href="http://www.photorail.fr/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/photorail_noir.png"></a></li>
                                        <li><a href="http://www.boutiquedelaviedurail.com/index.cfm"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/boutique_noir.png"></a></li>
                                    </ul>
                                </li>
                                <li class="top_menus top_logo" style="border-left: 0 none;border-bottom: 0 none;">		        	
            <div id="logoimg">
            <a href="http://www.laviedurail.com/" title="laviedurail" >
                <img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logo.png" alt="" />
            </a>
            </div>
            
		</li>
                            </ul>
                            <div class="clear"></div>
                            <p class="sur_top">Bienvenue sur le site de La Vie du Rail ! <b>Suivez nous : &nbsp;&nbsp;&nbsp; </b> 
                                <a href="https://www.facebook.com/editions.LaVieduRail"><i class="icon-facebook-rounded"></i></a> &nbsp;
                                <a href="https://twitter.com/LaVieduRail1"><i class="icon-twitter"></i></a> &nbsp;
                                <a href="https://www.youtube.com/user/LaviedurailTV"><i class="icon-youtube"></i></a> &nbsp;
                                <a href="https://www.linkedin.com/company/la-vie-du-rail?trk=biz-companies-cym"><i class="icon-linkedin-rounded"></i></a> &nbsp;
                                <a href="http://www.laviedurail.com/feed/"><i class="icon-feed-rounded"></i></a></p>
                            <div class="clear"></div>
                            
                        </div>
                        <div class="clear"></div>
                    </header>
                </div>
                <div class="clear"></div>
            </div>
		</div>
        <!-- END HEADER -->
        <div class="down_header">
            <ul>
                                    <li class="menu_left menu"><a class="connexion" href="http://www.laviedurail.com/profile/"><p>Connexion</p></a></li>
                                <li class="li_contact"><a class="a_contact" href="http://www.laviedurail.com/contacts-service-client/"><i class="icon-phone"></i>Contact</a></li>
                <li class="recherche2">
                    <form method="get" id="searchform" action="http://www.laviedurail.com/" role="search" class="blured">
                        <input type="text" name="s" id="s" value="" placeholder="Recherche">
                        <button type="submit" class="">
                            <i class="icon-search"></i>
                        </button>
                    </form>
                </li>
                <li class="menu main_menu menu_three menu_three_down"><a href="#">Menu</a>
                                    <ul id="topnav_menu" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28028"><a href="http://www.laviedurail.com/a-propos/">A propos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27792"><a href="http://www.laviedurail.com/bonnes-feuilles/">Bonnes Feuilles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27791"><a href="http://www.laviedurail.com/evenements/">Événements</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28745"><a href="http://www.laviedurail.com/programme-tv/">Programme TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14144"><a href="http://www.laviedurail.com/partenaires/">Partenaires</a></li>
</ul></li>
                <li class="menu_right"><a href="http://www.boutiquedelaviedurail.com/index.cfm" class="boutique"><i class="icon-office"></i> Boutique</a></li>
                <li class="menu_right newsletter_m"><a href="http://www.laviedurail.com/newsletters/" class="newsletter"><i class="icon-mail"></i> Newsletters</a></li>
                <li class="menu_right menu main_menu magazine_m"><a href="http://www.laviedurail.com/magazines/" class="magazine"><i class="icon-book"></i> Magazines ></a>
                    <ul class="sf-menu magazine-menu">
                        <li><a href="http://www.laviedurail.com/magazines/">Dernières publications et archives</a></li>
                        <li><a href="http://www.laviedurail.com/sabonner/">S'abonner</a></li>
                    </ul>
                </li>
                <li class="menu_right menu main_menu"><a href="#" class="autre"><i class="icon-sphere"></i> Autres sites ></a>
                    <ul class="sf-menu sites_logo_menu">
                        <li><a href="http://www.lettreducheminot.fr/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/lc_noir.png"></a></li>
                        <li><a href="http://www.railpassion.fr/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/rp_noir.png"></a></li>
                        <li><a href="http://ville-rail-transports.com/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/vrt_noir.png"></a></li>
                        <li><a href="http://www.photorail.fr/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/photorail_noir.png"></a></li>
                        <li><a href="http://www.boutiquedelaviedurail.com/index.cfm"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/boutique_noir.png"></a></li>
                    </ul>
                </li>
                <li class="menu_right top_logo">		        	
            <div id="logoimg">
            <a href="http://www.laviedurail.com/" title="laviedurail" >
                <img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logo.png" alt="" />
            </a>
            </div>
            
		</li>
            </ul>
        </div>

		<!-- AFTERHEADER -->

        <!-- END HEADER -->
        <div class="mobile_header">
            
            <a href="http://www.laviedurail.com/profile/"><i class="user_info_mobile"></i></a>
            
            <div class="main_menu_mobile">
                <ul class="center_menu_main">
                    <li class="menu_mobile menu_sites" style="border-left: 0 none;">
                        <a href="#"><i class="icon-sphere"></i></a>
                        <div style="position:absolute;left:50%;top: 40px;width: 200px;z-index:9999;">
                            <ul class="mobile_sf-menu" style="touch-action: pan-y; display: none;">
                                <li><a href="http://www.lettreducheminot.fr/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/lc.png"></a></li>
                                <li><a href="http://www.railpassion.fr/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/rp.png"></a></li>
                                <li><a href="http://ville-rail-transports.com/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/vrt.png"></a></li>
                                <li><a href="http://www.photorail.fr/"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/photorail.png"></a></li>
                                <li><a href="http://www.boutiquedelaviedurail.com/index.cfm"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logos_icons/boutique.png"></a></li>
                            </ul>
                        </div>
                    </li>
                    <li class="top_menus top_logo" style="border-left: 0 none;">
                        <div id="logoimg"><a href="http://www.laviedurail.com/" title="laviedurail"><img src="http://www.laviedurail.com/wp-content/themes/vdr/images/logo.png" alt=""></a></div>
                    </li>
                    <li class="menu_mobile menu_three" style="border-left: 0 none;">
                        <a class="menu_three_line" href="#" style="width: 50px;height: 30px;float: left;">&nbsp;</a>
                        <div style="position:absolute;left:50%;top: 40px;width: 245px;z-index:9999;">
                            <ul class="mobile_sf-menu mobile_main_sf-menu" style="touch-action: pan-y; display: none;">
                                <li class="mobile_menu-item">
                                    <a href="https://www.facebook.com/editions.LaVieduRail"><i class="icon-facebook-rounded"></i></a>
                                    <a href="https://twitter.com/LaVieduRail1"><i class="icon-twitter"></i></a>
                                    <a href="https://www.youtube.com/user/LaviedurailTV"><i class="icon-youtube"></i></a>
                                    <a href="https://www.linkedin.com/company/la-vie-du-rail?trk=biz-companies-cym"><i class="icon-linkedin-rounded"></i></a>
                                    <a href="http://www.laviedurail.com/feed/"><i class="icon-feed-rounded"></i></a>
                                </li>
                                <li><hr></li>
                                <li class="mobile_menu-item"><a href="http://www.laviedurail.com/">Accueil</a></li>
                                <li class="mobile_menu-item"><a href="http://www.laviedurail.com/?s=">Recherche</a></li>
                                <li class="mobile_menu-item"><a href="http://www.laviedurail.com/contacts-service-client/">Contacts</a></li>
                                <li class="mobile_menu-item"><a href="http://www.laviedurail.com/newsletters/">Newsletters</a></li>
                                <li class="mobile_menu-item"><a href="http://www.laviedurail.com/sabonner/">Abonnements</a></li>
                                <li><hr></li>
                                <li class="mobile_menu-item"><a href="http://www.laviedurail.com/category/actualites/">Toute l'actu</a></li>
                                <li class="mobile_menu-item"><a href="http://www.laviedurail.com/category/evenements/">Evenements</a></li>
                                <li class="mobile_menu-item"><a href="http://www.laviedurail.com/partenaires/">Partenaires</a></li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="magazine_mobile"><a href="http://www.laviedurail.com/magazines/"><i class="icon-book"></i></a></div>
        </div>

        <!-- AFTERHEADER -->
        

        <div id="header_block">
        </div>
        <div id="header_block2">
        </div>
                <!-- END AFTERHEADER -->

                <!-- MAIN CONTENT -->
        <div id="outermain" >
        	<div id="maincontainer">

                                    
                <div id="maincontent-container">  
                <div class="container">
                    <div class="row">
                    
                                        <section id="maincontent" class="hassidebar mborderright">
                    
                    
                        <section id="content" class="contentcol columns positionleft">


                            
                                                        <div class="main ">
                           							    <!-- alerte window -->
    <div id="alerte" class="alerte">
        <div class="alerte-inner">
            <div class="close_win"><a href="javascript:close_win();">X</a></div>
            <div class="grids">
                                      <div class="entry-tag">
                                                <h2 class="tag-text">Recevoir des contenus similaires</h2>
                        <p>Sélectionnez les catégories ci dessous pour être alertés dès qu'un contenu y figurant est publié sur notre site</p>
                        <ul class="terms_le"><li><a href='#44' title='Bonnes Feuilles Tag' class='bonnes-feuilles'>Bonnes Feuilles</a></li></ul>                        <input id="user_id" type="hidden" value="0">
                        <div class="clear"></div>
                        <p class="message_alerte"></p>
                        <a class="alerte_btn" href="javascript:alerte_add();">Valider</a>
                     </div>
                  
            </div>
        </div>
    </div>
    <!-- fin alerte window -->
    <script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery('.login_win').after(jQuery('#alerte'));
    });
    </script>
            
    <div id="singlepost">
       <div class="single-article-wrapper">
         <article id="post-29809" class="post-29809 post type-post status-publish format-gallery has-post-thumbnail category-bonnes-feuilles post_format-post-format-gallery">
                        
            <div class="postimg hasmeta"><div class="thumbcontainer"><div id="postgallery" class="flexslider"><ul class="slides"><li><img src="http://www.laviedurail.com/wp-content/uploads/2017/01/Capture-d’écran-2017-01-04-à-15.09.26.png" width="1387" height="881" alt="capture-decran-2017-01-04-a-15-09-26" /><p class="flex-caption"></p></li><li><img src="http://www.laviedurail.com/wp-content/uploads/2017/01/Sans-titre-11.jpg" width="1107" height="625" alt="Le projet de PEM de Lorient : perspective extérieure de la façade sud-est." /><p class="flex-caption">Le projet de PEM de Lorient :
perspective extérieure
de la façade sud-est.</p></li><li><img src="http://www.laviedurail.com/wp-content/uploads/2017/01/Sans-titre-10.jpg" width="1200" height="697" alt="passerelle megahub gare de Køge" /><p class="flex-caption">Des architectes danois
Cobe et Dissing + Weitling,
en collaboration avec la
société d’ingénierie Cowi,
ont remporté un appel
d’offres international pour
construire une passerelle
de 225 mètres qui doit
relier un méga hub
de transport et la gare
de Køge. Ce pont piéton
en acier doit enjamber
une autoroute, les voies
ferrées actuelles et une
ligne ferroviaire à grande
vitesse à construire.
Le projet prévoit
également la construction
d’un parc de 32 000 m2,
la nouvelle gare à Køge
et un parc-relais
de 2 700 places.
Distante de 40 km au
sud de Copenhague,
la nouvelle gare mettra
en correspondance des
trains de banlieue, des
trains régionaux à grande
vitesse et une autoroute
très fréquentée. Elle verra
transiter 90 000 personnes
par jour et offrira un accès
rapide à Copenhague.
Le temps de parcours
entre la gare centrale
de Copenhague et Køge
sera alors de 20 minutes.
La construction de la gare
est prévue pour 2018.</p></li><li><img src="http://www.laviedurail.com/wp-content/uploads/2017/01/Sans-titre-12.jpg" width="1007" height="626" alt="Skytran" /><p class="flex-caption">Entre rêve et réalité : le projet
Skytran, transport individuel et
collectif circulant sur son rail
aérien magnétique à une vitesse
de 200 km/h imaginé en 2014.
Encore un projet qui intéresserait
déjà des villes comme Tel-Aviv
et Toulouse ! Partout la grande
vitesse arrive dans les centresvilles.
Plus que jamais, les projets
de hubs de transports attirent et
voient le jour.</p></li><li><img src="http://www.laviedurail.com/wp-content/uploads/2017/01/Sans-titre-13.jpg" width="800" height="490" alt="Hyperloop" /><p class="flex-caption">L’Hyperloop, c’est un projet
destiné à transporter des
voyageurs et des marchandises
à l’intérieur de capsules,
propulsées dans des tubes
pneumatiques à plus de
1 200 km/h, sur la terre comme
sous l’eau. Ce train du futur
existera-t-il jamais ?
L’idée est là et vaut sans
doute d’être débattue.
(Illustration magazine
Ville Rail & Transports
de mai 2016).</p></li></ul><div class="clear"></div>  </div><div class="clear"></div></div></div><div class="clear"></div>            
             
                            <p class="breadcrumb">
                    <a title="Accueil - La Vie du Rail" rel="nofollow" href="http://www.laviedurail.com/">Accueil</a> / <a href="http://www.laviedurail.com/bonnes-feuilles/">Bonnes Feuilles</a> / Atlantique 2017. Les nouveaux défis de la grande vitesse                </p>
            	<h1 class="posttitle">Atlantique 2017. Les nouveaux défis de la grande vitesse</h1>
                <div class="entry-utility">
                    <div class="date"><i class="icon-clock2"></i> 4 janvier 2017</div>  <span class="text-sep text-sep-date"> - </span>
                    <!-- <div class="user">by <a href="http://www.laviedurail.com/author/junjie/">junjie</a></div> <span class="text-sep text-sep-user">/</span> -->
                    <div class="category"> <a href="http://www.laviedurail.com/bonnes-feuilles/">Bonnes Feuilles</a></div>  
                                                 <span class="text-sep zero-comments text-sep-category"> - </span>
                         <div class="comment zero-comments">
                             <a href="http://www.laviedurail.com/bonnes-feuilles/atlantique-2017-nouveaux-defis-de-grande-vitesse/#respond" class="zero-comments" >No Comments</a>                        </div>
                        <div style="float:left;display:block;margin-left: 20px;"><a style="background-color: #d40d00;color: #fff;padding: 5px 10px;border-radius: 10px;" href="javascript:user_login();"> + Suivre </a></div>                    <div class="clear"></div>  
                </div>  
                        
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=598495706927225";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>            <div class="social-buttons">
                <span class="fb-button">
                    <div class="fb-like" data-href="http://www.laviedurail.com/bonnes-feuilles/atlantique-2017-nouveaux-defis-de-grande-vitesse/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </span>
                <span class="tw-button">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.laviedurail.com/bonnes-feuilles/atlantique-2017-nouveaux-defis-de-grande-vitesse/">Tweet</a>
                </span>
                <span class="gp-button">
                    <div class="g-plusone" data-size="tall" data-annotation="none"></div>
                </span>
                <span class="in-button">
                    <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
                    <script type="IN/Share" data-counter="right"></script>
                </span>
                                <span class="pin-button">
                    <a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.laviedurail.com%2Fbonnes-feuilles%2Fatlantique-2017-nouveaux-defis-de-grande-vitesse%2F&media=http%3A%2F%2Fwww.laviedurail.com%2Fwp-content%2Fuploads%2F2017%2F01%2FSans-titre-4.jpg&description=Atlantique 2017. Les nouveaux défis de la grande vitesse" data-pin-do="buttonPin" data-pin-config="beside">
                        <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
                    </a>
                </span>
            </div>
            <div class="clear"></div>
                        <div class="entry-content hasmeta ">
                <p>Bienvenue à bord ! C’est l’invitation lancée par cet ouvrage. Montez à bord d’un projet pas comme les autres, d’hier, d’aujourd’hui et de demain. Fruit d’une collaboration entre le magazine La Vie du Rail et SNCF Réseau, ce livre original reprend l’<strong>histoire de la grande vitesse ferroviaire</strong> au moment où une deuxième ligne nouvelle est décidée en France, au début des années 1980, après la réussite du Paris &#8211; Lyon. Page après page, le livre nous fait traverser la fin du siècle dernier et nous transporte au début du suivant… Le réseau s’agrandit. À la veille d’un nouveau rendez-vous à ne pas manquer à l’été 2017, avec l’ouverture de deux nouvelles lignes irriguant toute la façade Atlantique, l’ouvrage montre combien la grande vitesse ferroviaire réussit à embarquer les territoires et, avec eux, les voyageurs. Dans cette quête, entre services ferroviaires et offres de transport pour tous, les nombreux acteurs impliqués évoluent et s’adaptent. Le livre vit au rythme des changements, des décisions et des chantiers. Quant à la <strong>grande vitesse de demain</strong>, des nouvelles perspectives existent déjà. À vous de les découvrir…</p>
<p style="text-align: center;"><strong>Cliquez-sur la couverture pour commander le livre &nbsp;&raquo; <a href="http://www.boutiquedelaviedurail.com/les-nouveaux-defis-de-l-atlantique-a-grande-vitesse-la-vie-du-rail,fr,4,110330.cfm" target="_blank">Atlantique 2017, les nouveaux défis de la grande vitesse</a>&laquo;&nbsp;</strong></p>
<p><a href="http://www.boutiquedelaviedurail.com/les-nouveaux-defis-de-l-atlantique-a-grande-vitesse-la-vie-du-rail,fr,4,110330.cfm" target="_blank"><img class="aligncenter wp-image-29810" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laviedurail.com/wp-content/uploads/2017/01/110330-z-243x300.jpeg" alt="Atlantique Grande vitesse 2017" width="300" height="371" /><noscript><img class="aligncenter wp-image-29810" src="http://www.laviedurail.com/wp-content/uploads/2017/01/110330-z-243x300.jpeg" alt="Atlantique Grande vitesse 2017" width="300" height="371" /></noscript></a></p>
<p>&nbsp;</p>
             </div>
                 
            <div class="clear"></div><!-- clear float --> 
            <br><br>
            <div class="clear"></div><!-- clear float --> 
         </article>
         
            <!--              
                 <div class="entry-tag">
                                     </div>
              -->
          </div><!-- single-article-wrapper --> 
          
                             <div id="nav-below" class="navigation">
                    <div class="nav-previous"><a href="http://www.laviedurail.com/bonnes-feuilles/gare-nord-cathedrale-industrielle/" rel="prev"><span class="meta-nav"></span> Previous</a></div>
                    <div class="nav-next"></div>
                    <div class="clear"></div><!-- clear float --> 
                </div><!-- #nav-below -->
                
                      
         
                <div class="related-post">
            <h2 class="titlewidget">Sur le même sujet</h2>
            <ul class="multiple-items-related-post">
                                <li>
                    <a class="link_img" href="http://www.laviedurail.com/bonnes-feuilles/gare-nord-cathedrale-industrielle/"><img width="1201" height="699" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laviedurail.com/wp-content/uploads/2016/12/Sans-titre-12.jpg" class="attachment-article wp-post-image" alt="(c) Y. Broncard" /><noscript><img width="1201" height="699" src="http://www.laviedurail.com/wp-content/uploads/2016/12/Sans-titre-12.jpg" class="attachment-article wp-post-image" alt="(c) Y. Broncard" /></noscript></a>
                                                            <a href="http://www.laviedurail.com/bonnes-feuilles/gare-nord-cathedrale-industrielle/"><h3>LA GARE DU NORD CATHÉDRALE INDUSTRIELLE</h3></a>
                    <p class="date_cat">06 décembre 2016 - <a href="http://www.laviedurail.com/bonnes-feuilles/">Bonnes Feuilles</a> </p>
                    <p class="dis_content">Lorsqu’ils prennent en main en 1845 le destin de la ligne du Nord, le regard tourné vers les prometteurs débouchés industriels et miniers et vers l’Angleterre, les grands banquiers parisiens...</p>
                </li>
                                <li>
                    <a class="link_img" href="http://www.laviedurail.com/bonnes-feuilles/top-100-bibliotheque-ferroviaire-ideale/"><img width="1200" height="628" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laviedurail.com/wp-content/uploads/2016/10/Sans-titre-11.jpg" class="attachment-article wp-post-image" alt="TOP 100 Livres ferroviaires" /><noscript><img width="1200" height="628" src="http://www.laviedurail.com/wp-content/uploads/2016/10/Sans-titre-11.jpg" class="attachment-article wp-post-image" alt="TOP 100 Livres ferroviaires" /></noscript></a>
                                                            <a href="http://www.laviedurail.com/bonnes-feuilles/top-100-bibliotheque-ferroviaire-ideale/"><h3>Top 100. La bibliothèque ferroviaire idéale</h3></a>
                    <p class="date_cat">29 octobre 2016 - <a href="http://www.laviedurail.com/bonnes-feuilles/">Bonnes Feuilles</a> </p>
                    <p class="dis_content">La Vie du Rail vous a consacré un classement des 100 meilleurs livres dans lesquels le ferroviaire occupe une place prépondérante. Retrouvez dans cet article la liste intégrale de notre...</p>
                </li>
                                <li>
                    <a class="link_img" href="http://www.laviedurail.com/bonnes-feuilles/france-gares-perdues-panorama-gares-dautrefois-disparues/"><img width="1200" height="1015" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laviedurail.com/wp-content/uploads/2016/10/Sans-titre-1.jpg" class="attachment-article wp-post-image" alt="(DR/Photorail/ SNCF©" /><noscript><img width="1200" height="1015" src="http://www.laviedurail.com/wp-content/uploads/2016/10/Sans-titre-1.jpg" class="attachment-article wp-post-image" alt="(DR/Photorail/ SNCF©" /></noscript></a>
                                                            <a href="http://www.laviedurail.com/bonnes-feuilles/france-gares-perdues-panorama-gares-dautrefois-disparues/"><h3>La France des gares perdues &#8211; Panorama des gares d’autrefois disparues</h3></a>
                    <p class="date_cat">06 octobre 2016 - <a href="http://www.laviedurail.com/bonnes-feuilles/">Bonnes Feuilles</a> </p>
                    <p class="dis_content">En France, de nombreux noms de gares ont définitivement disparu des cartes ferroviaires, des billets de train et de la mémoire de la population. En raison de plusieurs vagues successives...</p>
                </li>
                                <li>
                    <a class="link_img" href="http://www.laviedurail.com/bonnes-feuilles/decouvrez-calendrier-ferroviaire-2017/"><img width="1200" height="628" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laviedurail.com/wp-content/uploads/2016/09/Sans-titre-31.jpg" class="attachment-article wp-post-image" alt="(c) G Brossard" /><noscript><img width="1200" height="628" src="http://www.laviedurail.com/wp-content/uploads/2016/09/Sans-titre-31.jpg" class="attachment-article wp-post-image" alt="(c) G Brossard" /></noscript></a>
                                                            <a href="http://www.laviedurail.com/bonnes-feuilles/decouvrez-calendrier-ferroviaire-2017/"><h3>Découvrez le calendrier ferroviaire 2017</h3></a>
                    <p class="date_cat">19 septembre 2016 - <a href="http://www.laviedurail.com/bonnes-feuilles/">Bonnes Feuilles</a> </p>
                    <p class="dis_content">Le Calendrier ferroviaire 2017 est en vente en édition limitée. Retrouvez dans ce Diaporama les photos magnifiques de ce calendrier (Versions tronquées et en basse définition). Pour commander le calendrier...</p>
                </li>
                                <li>
                    <a class="link_img" href="http://www.laviedurail.com/bonnes-feuilles/vapeurs-couleurs-1950-1974/"><img width="1200" height="628" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laviedurail.com/wp-content/uploads/2016/08/Sans-titre-4.jpg" class="attachment-article wp-post-image" alt="Locomotive vapeur 141 R" /><noscript><img width="1200" height="628" src="http://www.laviedurail.com/wp-content/uploads/2016/08/Sans-titre-4.jpg" class="attachment-article wp-post-image" alt="Locomotive vapeur 141 R" /></noscript></a>
                                                            <a href="http://www.laviedurail.com/bonnes-feuilles/vapeurs-couleurs-1950-1974/"><h3>Les vapeurs en couleurs 1950-1974</h3></a>
                    <p class="date_cat">05 août 2016 - <a href="http://www.laviedurail.com/bonnes-feuilles/">Bonnes Feuilles</a> </p>
                    <p class="dis_content">Souvent associée au noir et blanc, la vapeur retrouve la couleur dans cet ouvrage de Philippe Feunteun et Didier Leroy évoquant les 25 dernières années d’un mode de traction qui...</p>
                </li>
                                <li>
                    <a class="link_img" href="http://www.laviedurail.com/bonnes-feuilles/vif-annees-1960/"><img width="1071" height="1385" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laviedurail.com/wp-content/uploads/2016/07/Sans-titre-9.jpg" class="attachment-article wp-post-image" alt="(Borgé - Photorail - SNCF©)." /><noscript><img width="1071" height="1385" src="http://www.laviedurail.com/wp-content/uploads/2016/07/Sans-titre-9.jpg" class="attachment-article wp-post-image" alt="(Borgé - Photorail - SNCF©)." /></noscript></a>
                                                            <a href="http://www.laviedurail.com/bonnes-feuilles/vif-annees-1960/"><h3>Sur le vif &#8211; Les années 1960</h3></a>
                    <p class="date_cat">07 juillet 2016 - <a href="http://www.laviedurail.com/bonnes-feuilles/">Bonnes Feuilles</a> </p>
                    <p class="dis_content">Suspendues entre monde ancien et modernité, les années 60 offrent un instant unique pour les amateurs de chemins de fer. Avec la cohabitation de matériels de tous âges proposant une...</p>
                </li>
                            </ul>
        </div>
        
			<div id="comments">




						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Commenter l'article <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bonnes-feuilles/atlantique-2017-nouveaux-defis-de-grande-vitesse/#respond" style="display:none;">Annuler la réponse.</a></small></h3>
									<form action="http://www.laviedurail.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p>							<input id="author" name="author" type="text" value="" placeholder="Name *" size="30" aria-required="true">
<input id="email" name="email" type="text" value="" placeholder="Email *" size="30" aria-required="true">
<input id="url" name="url" type="text" value="" placeholder="Website" size="30">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.laviedurail.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=lEE4WdPzdIuJTvH4" width="175" height="60" alt="Image CAPTCHA" title="Image CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="lEE4WdPzdIuJTvH4" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Rafraîchir l&#039;image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.laviedurail.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.laviedurail.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Rafraîchir l&#039;image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>												<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Your text"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='29809' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aca8e6d404" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>					</form>
							</div><!-- #respond -->
			</div><!-- #comments -->        
            
    </div><!-- singlepost --> 
    <div class="clear"></div><!-- clear float --> 


            

        												
                        		<div class="clear"></div>
                            </div><!-- main -->
                            
                                                        
                            <div class="clear"></div>
                        </section><!-- content -->
                        
                                                
                        <aside id="sidebar" class="sidebarcol columns positionright">
                            <div class="widget-area">
	<ul><li id="execphp-2" class="widget-container widget_execphp"><div class="box"><h3 class="widget-title">LES + PARTAGÉS</h3>			<div class="execphpwidget"><ul>
										</ul></div>
		<div class="clear"></div></div></li></ul><ul><li id="execphp-3" class="widget-container widget_execphp"><div class="box"><h3 class="widget-title">DERNIER MAG</h3>			<div class="execphpwidget"><div class="signle_img"><a href="http://www.laviedurail.com/magazines-archives/la-vie-du-rail-hebdomadaire"><img width="212" height="300" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laviedurail.com/wp-content/uploads/flexpaper/3604_LVDR.jpg" class="attachment-shop_single wp-post-image" alt="3604_LVDR" /><noscript><img width="212" height="300" src="http://www.laviedurail.com/wp-content/uploads/flexpaper/3604_LVDR.jpg" class="attachment-shop_single wp-post-image" alt="3604_LVDR" /></noscript> </a></div></div>
		<div class="clear"></div></div></li></ul><ul><li id="execphp-4" class="widget-container widget_execphp"><div class="box"><h3 class="widget-title">NOUVEAUTES</h3>			<div class="execphpwidget"><div id="para"></div>
<script type="text/javascript">
url2 = 'http://www.boutiquedelaviedurail.com/boutique/getRSS.cfm?type=1&num=12';
jQuery.ajax({
type: "GET",
url: document.location.protocol + '//ajax.googleapis.com/ajax/services/feed/load?v=1.0&num=1&callback=?&q=' + encodeURIComponent(url2),
dataType: 'json',
error: function(){
alert('Unable to load feed, Incorrect path or invalid feed');
},
success: function(xml){
values = xml.responseData.feed.entries;
var dataLenght = values.length;
for(var key = 0; key < 1; key++){
var elem= document.createElement("div");
elem.innerHTML = values[key].content;
var images = elem.getElementsByTagName("img");
src = images[0].src;
jQuery("#para").append('<div><div class="img"><a href="'+values[key].link+'"><img width="150" src="'+src+'"/></a></div><h4><a href="'+values[key].link+'" style="color:#000;">'+values[key].title+'</a></h4></div>');
}
}
});
</script></div>
		<div class="clear"></div></div></li></ul><ul><li id="execphp-5" class="widget-container widget_execphp"><div class="box"><h3 class="widget-title">VIDEO</h3>			<div class="execphpwidget">                <a href="http://www.laviedurail.com/rp/videos/rp230-lgv-sud-ne-lavez-jamais-vue/"><img width="1200" height="663" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.laviedurail.com/wp-content/uploads/sites/3/2016/12/dazeaze.jpg" class="attachment-article wp-post-image" alt="LGV EST aux commandes" /><noscript><img width="1200" height="663" src="http://www.laviedurail.com/wp-content/uploads/sites/3/2016/12/dazeaze.jpg" class="attachment-article wp-post-image" alt="LGV EST aux commandes" /></noscript><p>RP230 &#8211; La LGV Sud-Est comme vous ne l’avez jamais vue</p></a>
            <br/></div>
		<div class="clear"></div></div></li></ul><ul><li id="execphp-6" class="widget-container widget_execphp"><div class="box"><h3 class="widget-title">COMMENTAIRES</h3>			<div class="execphpwidget"><ul>
											<li style="margin-bottom:10px;">
							<a class="comment-post" href="http://www.laviedurail.com/evenements/vie-rail-15eme-salon-train-miniature-international/#comments"><h4 style="font-weight: bold;">BRAVARD SERGE : </h4></a>							<p style="margin-bottom: 5px;">Quel étonnement et quelle envie de râler vertement quand je vois votre publication à propos de l' ...</p>
							<div class="comments_rep">
								<a style="border-right: 1px solid #000;padding-right: 8px;margin-right: 5px;font-family: arial;" href="http://www.laviedurail.com/evenements/vie-rail-15eme-salon-train-miniature-international/#comments">lire</a>
								<a style="font-family: arial;" href="http://www.laviedurail.com/evenements/vie-rail-15eme-salon-train-miniature-international/#comments">Répondre</a>
							</div>
						</li>
										</ul></div>
		<div class="clear"></div></div></li></ul>    <div class="clear"></div>
</div>  
                        </aside><!-- sidebar -->
                        
                                                <div class="clear"></div>
                        </section><!-- END #maincontent -->
                        
                        <div class="clear"></div>
                    </div>
                </div><!-- END container -->
                </div><!-- END maincontent-container --> 
                   
				                        

            </div><!-- END maincontainer -->
        </div><!-- END outermain -->
        <!-- END MAIN CONTENT -->
        

        



         
        

        <!-- FOOTER -->

        <div id="outerfooter">

            <div id="footercontainer">

                <div class="container">

                    <div class="row">
                        <div class="six columns" style="padding-bottom:20px;background-image: url('http://www.laviedurail.com/wp-includes/images/border_right.png');background-repeat: repeat-y;background-position: right;">
                            <h4>NOUS SUIVRE</h4>
                            <ul>
                                <li><a href="https://www.facebook.com/editions.LaVieduRail"><i class="icon-facebook4"></i></a>
                                    <a href="https://www.facebook.com/lettreducheminot">Suivre La Lettre du cheminot sur Facebook</a><br/>
                                    <a href="https://www.facebook.com/editions.LaVieduRail">Suivre La Vie du Rail sur Facebook</a><br/>
                                    <a href="https://www.facebook.com/railpassion/">Suivre Rail Passion sur Facebook</a><br/><br/>
                                </li>
                                <li><a href="https://twitter.com/LaVieduRail1"><i class="icon-twitter"></i></a>
                                    <a href="https://twitter.com/LettreCheminot">Suivre La Lettre du cheminot sur Twitter</a><br/>
                                    <a href="https://twitter.com/LaVieduRail1">Suivre La Vie du Rail sur Twitter</a><br/>
                                    <a href="https://twitter.com/RailPassion">Suivre Rail Passion sur Twitter</a><br/><br/>
                                </li>
                                <li class="midd"><a href="https://www.youtube.com/user/LaviedurailTV"><i class="icon-youtube5"></i>Suivre les trailers Rail Passion sur Youtube</a></li>
                                <li class="midd"><a href="https://plus.google.com/+laviedurail"><i class="icon-google-plus"></i>Suivre La Vie du Rail sur Google Plus</a></li>
                                <li class="midd"><a href="https://www.linkedin.com/company/la-vie-du-rail?trk=biz-companies-cym"><i class="icon-linkedin2"></i>Suivre La Vie du Rail sur Linked IN</a></li>
                                <li><a href="http://www.laviedurail.com/feed/"><i class="icon-feed2"></i></a>
                                    <a href="http://www.lettreducheminot.fr/feed/">Flux RSS de la Lettre du cheminot</a><br/>
                                    <a href="http://www.laviedurail.com/feed/">Flux RSS de la Vie du Rail</a><br/>
                                    <a href="http://www.railpassion.fr/feed/">Flux RSS de Rail Passion</a>
                                </li>
                            </ul>
                        </div>
                        <div class="six columns column_right">
                            <h4>NOS NEWSLETTERS</h4>
                            <ul class="right">
                                <li>
                                    <a href="http://www.laviedurail.com/newsletters/">La lettre du cheminot</a>
                                    <p>Chaque semaine, recevez les infos les plus populaires dans le monde des cheminots actifs</p>
                                </li>
                                <li>
                                    <a href="http://www.laviedurail.com/newsletters/">La lettre du groupe</a>
                                    <p>La Vie du Rail vous informe de ses nouveautés, la sortie de ses magazines, livres, événements ...</p>
                                </li>
                                <li>
                                    <a href="http://www.laviedurail.com/newsletters/">La News Rail Passion</a>
                                    <p>Recevez toutes les actus du magazine, les dossiers spéciaux, les vidéos, le magazine dès sa parution</p>
                                </li>
                                <li>
                                    <a href="http://www.laviedurail.com/newsletters/">La Boutique</a>
                                    <p>Nouveautés, offres exclusives, faites partie du club privilégiers des clients de la boutique de la Vie du Rail</p>
                                </li>
                            </ul>
                            <a href="http://www.laviedurail.com/newsletters/" class="plus">EN SAVOIR PLUS</a>
                        </div>
                    </div>
                    <div class="row">

                    </div>

                </div>
                <div class="row" style="background-image: url('http://www.laviedurail.com/wp-includes/images/border_bottom.png');background-repeat: repeat-x;background-position: top;">



                    <div class="twelve columns">

                        <footer id="footer" style="padding-top:17px;">

                            <div class="copyrighttext">
                                <a href="http://www.laviedurail.com/mentions-legales/">mentions légales</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.laviedurail.com/a-propos/">qui sommes nous ?</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="http://www.laviedurail.com/charte-de-confidentialite/">CGU</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Site fabriqué avec <i class="icon-heart"></i> par La Vie du Rail
                            </div>

                        </footer>

                    </div>

                

                </div>
            </div>

        </div>

        <!-- END FOOTER -->

        

    </div><!-- end outercontainer -->

</div><!-- end bodychild -->







<script>
</script>
<script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            
              ga('create', 'UA-10773876-1', 'auto');
              ga('send', 'pageview');
            
            </script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/jquery.elastislide.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/quicksand.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/supersubs.js?ver=0.2'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/tinynav.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/retina-1.1.0.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/camera.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/themes/vdr/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.laviedurail.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/plugins/userpro/scripts/swfobject.js'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/plugins/userpro/scripts/spinners/spinners.min.js'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/plugins/userpro/scripts/lightview/lightview.js'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/plugins/userpro/scripts/scripts.min.js'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-content/plugins/userpro/scripts/performance.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"http:\/\/www.laviedurail.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/bonnes-feuilles\/atlantique-2017-nouveaux-defis-de-grande-vitesse\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.laviedurail.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.laviedurail.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='//www.laviedurail.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"http:\/\/www.laviedurail.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/bonnes-feuilles\/atlantique-2017-nouveaux-defis-de-grande-vitesse\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.laviedurail.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='//www.laviedurail.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"http:\/\/www.laviedurail.com\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/bonnes-feuilles\/atlantique-2017-nouveaux-defis-de-grande-vitesse\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.laviedurail.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.laviedurail.com/wp-includes/js/comment-reply.min.js'></script>
	<script type="text/javascript">
	//Add Class Js to html
	jQuery('html').addClass('js');	
	
	//=================================== MENU ===================================//
	jQuery("ul.sf-menu").superfish({
					//add options here if required
				});
	
	//=================================== MOBILE MENU DROPDOWN ===================================//
	jQuery('#topnav').tinyNav({
		active: 'current-menu-item'
	});	
	
	
	</script>
		<script type="text/javascript">
	jQuery(document).ready(function(){
		runprettyPhoto();
	});
	
	function runprettyPhoto(){
		//=================================== PRETTYPHOTO ===================================//
		jQuery('a[data-rel]').each(function() {jQuery(this).attr('rel', jQuery(this).data('rel'));});
		jQuery("a[rel^='prettyPhoto']").prettyPhoto({
			animationSpeed:'slow',
			theme:'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
			gallery_markup:'',
			social_tools: false,
			slideshow:2000
		});
	}
	</script>
		<script type="text/javascript">
	function runquicksand(){
		// get the action filter option item on page load
		var $filterType = jQuery('#filter li.current a').attr('class');
		
		var $holder = jQuery('.portfoliolist');
	
		var $data = $holder.clone();
		
		jQuery('#filter li a').click(function(e) {
			jQuery('#filter li').removeClass('current');
			
			var $filterType = jQuery(this).data('filter');
			
			jQuery(this).parent().addClass('current');
			
			if ($filterType == '*') {
				var $filteredData = $data.find('div.item');
			} 
			else {
				var $filteredData = $data.find('div.item.' + $filterType );
			}
			
			$holder.quicksand($filteredData, {
				easing: 'easeOutQuart',
				adjustWidth: 'auto',
				enhancement: function(){
					runprettyPhoto();
					jQuery('.klasik-pf-img a').hover(
						function() {
							jQuery(this).find('.rollover').stop().fadeTo(500, 0.6);
						},
						function() {
							jQuery(this).find('.rollover').stop().fadeTo(500, 0);
						}
					
					);
				}
			});
			return false;
		});
	}
	
	jQuery(window).load(function(){
		runquicksand();
	});
	</script>
		<script type="text/javascript">
	jQuery(document).ready(function(){
		//=================================== TABS AND TOGGLE ===================================//
		//jQuery tab
		jQuery(".tab-content").hide(); //Hide all content
		jQuery("ul.tabs li:first").addClass("active").show(); //Activate first tab
		jQuery(".tab-content:first").show(); //Show first tab content
		//On Click Event
		jQuery("ul.tabs li").click(function() {
			jQuery("ul.tabs li").removeClass("active"); //Remove any "active" class
			jQuery(this).addClass("active"); //Add "active" class to selected tab
			jQuery(".tab-content").hide(); //Hide all tab content
			var activeTab = jQuery(this).find("a").attr("href"); //Find the rel attribute value to identify the active tab + content
			jQuery(activeTab).show(); //Fade in the active content
			return false;
		});
	});
	</script>
		<script type="text/javascript">
	
				
	</script>
	<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				ga('send', 'event', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id')));
			});
		

ga( 'send', 'pageview' ); 
});
</script>
</body>
</html>


<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1483541264 -->